aboutsummaryrefslogtreecommitdiffstatshomepage
path: root/debian/Makefile
diff options
context:
space:
mode:
Diffstat (limited to 'debian/Makefile')
-rw-r--r--debian/Makefile4
1 files changed, 4 insertions, 0 deletions
diff --git a/debian/Makefile b/debian/Makefile
index 60f1267..5152fdc 100644
--- a/debian/Makefile
+++ b/debian/Makefile
@@ -37,6 +37,10 @@ build_area := $(this_dir)/build-area
.PHONY: DO
DO:
+.PHONY: dch
+dch:
+ gbp dch --distribution=unstable
+
.PHONY: tag
tag:
pushd '$(call escape,$(root))' && gbp buildpackage --git-tag-only