aboutsummaryrefslogtreecommitdiffstatshomepage
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorEgor Tensin <Egor.Tensin@gmail.com>2020-01-09 03:48:47 +0300
committerEgor Tensin <Egor.Tensin@gmail.com>2020-01-09 03:48:47 +0300
commite5f7e7d1119f7bd8ce4ae896102eab4af825ffce (patch)
tree9842999eec017a27414fb23b9c1c2387e4bcf4f8 /CMakeLists.txt
parentupdate cmake-common (diff)
downloadwinapi-debug-e5f7e7d1119f7bd8ce4ae896102eab4af825ffce.tar.gz
winapi-debug-e5f7e7d1119f7bd8ce4ae896102eab4af825ffce.zip
update cmake-common
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 62bd1e3..5063a67 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -2,7 +2,7 @@ cmake_minimum_required(VERSION 3.5) # for Boost::* imported targets
project(pdb_repo CXX)
-include(cmake/common.cmake)
+include(cmake/cmake/common.cmake)
find_package(Boost REQUIRED)